Bugün sabah kalktığımda akşam herşeyini normal bıraktığım sitemde admin panelde yazılar kısmına tıkladığımda aşağıdaki hatayla karşılaştım. Diğer herşeye erişebiliyordum.
Fatal error: Allowed memory size of 67108864 bytes exhausted (tried to allocate 585857 bytes)
Hostuma durumu bildirdim ve ram limitini arttırdılar sonra normale döndü.
Yarım saat kadar sonra sitemde anasayfada hiçbirşey görünmez oldu.
Hosta yedeğimi kurmasını ilettim kurdular tekrar sorunsuz kullanmaya başladım.
Şimdi ofisten çıkmadan içeriklerimi girdim, ayarlarımı yaptım herşeyi kaydettim ve yine herşeyi normal çalışıyor haldeyken bıraktım.
Eve geldim ve açtığımda yine anasayfada hiçbirşey görünmüyor ve resimler ve galeriler vs görünmüyor.
Sorun nedir?
Aynı hosttaki başka sitelerimde sorun yok.
Sorunu nedenini bulup söyleyecek ve çözebilecek bir arkadaş arıyorum.
Ücretli veya ücretsiz farketmez.
Ekleme: Sabahtan beri uğraşıyorum sorunun kaynağını buldun sonunda.
Demekki buraya konu açmam lazımmış bulabilmek için.
Dynamite eklentisinden kaynaklanıyormuş.
Sorun Nedir? Yardım aranıyor.
2
●290