Merhabalar,
wordpress eklenti güncelleme sayfasına girdiğimde şöyle bir hata msjı alıyorum. işlem yapmama engel değil. ama bu sorunu nasıl kaldırabilirim?
şimdiden teşekkürler...

https://prnt.sc/3Hb3ZsbcB8aP