• 10-07-2024, 22:00:37
    #1

    Hostinger üzerinde wordpress sitem var, admin panelde site sağlığı durumunda iki ciddi sorun gözüküyor. Arkaplan güncellemeleri ve site ön bellek eklentisi algılanmadı uyarısı alıyorum. Sunucu tarafında güncelleştirmelerin hepsi çalışıyor ve önbellekte mevcut güncellemeleri de düzenli yapıyorum. Fakat wordpress üzerinde bu hata kodları çıkıyor. WP içinde Litespeed cache kullanıyorum. Litespeed cache ayarlarım şu şekilde:


    Bu noktada ne yapmamı tavsiye edersiniz? Litespeedcache üzerinde de nesne önbelleği açık.
  • 10-07-2024, 22:05:33
    #2
    Hostinger canlı chate yazın herseyi hallediyorlar hocam. Ilk anlatırlar salağa yatın kendileri hallediyor.