• 05-04-2009, 18:46:31
    #1
    Tdnam'dan almıştım PR5 domain.Bana geçtikten 1 hafta sonra index attım.O arada indexleri silinmişti.Fakat düzenli olarak googlebot uğramasına rağmen aramalara yansıtmıyor.Sitemap robots herşeyi yaptım ama olmadı.Çözüm getirebilecek olan varsa yazarsa sevinirim.
  • 05-04-2009, 18:48:07
    #2
    Üyeliği durduruldu
    Tdnam'dan domain aldığını söylüyorsun ama domain adını söylemiyorsun Site neresi ?
  • 05-04-2009, 18:50:12
    #3
    indexler merak etme
  • 05-04-2009, 22:19:24
    #4
    Üyeliği durduruldu
    frmkanka adlı üyeden alıntı: mesajı görüntüle
    indexler merak etme
    Çok aydınlatıcı bir yorum yazdın
  • 05-04-2009, 22:21:44
    #5
    Benimde son 27 saattir hiç bir yazım indexlenmemiş olaya bak.
  • 05-04-2009, 22:27:20
    #6
    acele etme, google bot gelir, ilk önce hafızaya alır, merkeze götürür orda işlenir paketlenir satışa sunulur mantık bu geldigi an indexlenmesını bekleme, sen sanırım sitemap, keyword, pingleme gibi hic bir servisi kullanmıyorsun, bu kadar botun işini kolaylaştırmadıgın seyleri yapmayınca botda kendi kendine bıraz geç yapıyor
  • 05-04-2009, 22:29:15
    #7
    Üyeliği durduruldu
    Dostum SAdece Sabret ... Bnmde Googlebot siteme geliyor 5 6 tanesi birden ... 1 ay oldu sitem açılalı 46 index ! Çok Sevinçliyim
  • 05-04-2009, 23:38:45
    #8
    MaviEjder adlı üyeden alıntı: mesajı görüntüle
    acele etme, google bot gelir, ilk önce hafızaya alır, merkeze götürür orda işlenir paketlenir satışa sunulur mantık bu geldigi an indexlenmesını bekleme, sen sanırım sitemap, keyword, pingleme gibi hic bir servisi kullanmıyorsun, bu kadar botun işini kolaylaştırmadıgın seyleri yapmayınca botda kendi kendine bıraz geç yapıyor
    Tavsiye için teşekkürler.
    Hangi ping sitesinin önerirsin?
  • 06-04-2009, 00:12:05
    #9
    biraz sabır pingomatic.com dan ping atabilirsiniz ama abartmayın...