Merhaba,

Drupal 8 sitesinde Contact eklentisi için PHPmailer çalıştırmak istiyorum. PHPmailer modülünü ekledim. Phpmailer kütüphanesini çeşitli yerlere ekledim. Ancak her seferinde phpmaileri kur deyince aşağıdaki hata uyarsını verdi.

Please install the PHPMailer library by executing 'composer update' in your site's root directory. (Şu anda PHPMailer library sürümünü kullanıyor Kayıp)

Ne yapmalıyım çalıştırmak için?

Yardımlarınız için şimdiden teşekkür ederim.