• 09-05-2024, 11:11:12
    #1
    Selamlar, flutter uygulama apk almak için android stduio ve flutter sdk kurdum, 2 hata alıyorum bunları nasıl çözebilirim anlayan hocalarım bir bakabilir mi acaba? anydesk ile bağlanıp yardımcı olabilecek hocam varsa çok güzel olur.


    ilk hatam bu şekilde.

    ikinci hatamda bu şekilde
  • 09-05-2024, 11:24:20
    #2
  • 09-05-2024, 11:33:09
    #3
    flutter kurduğun yerde config dosyası var onun içinden düzenleme yapıcaksın yukarıdaki arkadaşın attığını
  • 09-05-2024, 11:36:47
    #4
    webirinci adlı üyeden alıntı: mesajı görüntüle
    flutter kurduğun yerde config dosyası var onun içinden düzenleme yapıcaksın yukarıdaki arkadaşın attığını
    hangısı hocam acaba
  • 09-05-2024, 12:40:25
    #6
    webirinci adlı üyeden alıntı: mesajı görüntüle
    flutter kurduğun yerde config dosyası var onun içinden düzenleme yapıcaksın yukarıdaki arkadaşın attığını
    teşekkürler hocam,
    ikinci hata için ne diyebilirsiniz hocam nasıl çözerim sorunu acaba?
  • 09-05-2024, 12:41:54
    #7
    ocalirdigital adlı üyeden alıntı: mesajı görüntüle
    teşekkürler hocam,
    ikinci hata için ne diyebilirsiniz hocam nasıl çözerim sorunu acaba?
    Flutter upgrade
    bunu terminale yazıp deneyin
  • 09-05-2024, 12:43:22
    #8
    webirinci adlı üyeden alıntı: mesajı görüntüle
    Flutter upgrade
    bunu terminale yazıp deneyin
    sonuç bu şekilde hocam