• 28-03-2024, 17:24:50
    #1
    Yarışmaya hazırladığım logo görseli ve linkteki paylaştığım görselin arasında ki renk farkı neden böyle oluyor? Chorme da mı sorun var yoksa export da mı sorun var bilemedim :/

    https://www.r10.net/tasarim-yarismal...post1087130900

  • 28-03-2024, 17:28:06
    #2
    bende soldaki gibi gözüküyor
  • 28-03-2024, 17:28:15
    #3
    Bende soldaki gibi görünüyor senin chrome'da bir sorun var gibi. Bende chrome üzerinden açtım linki soldaki gibi.
  • 28-03-2024, 17:31:15
    #4
    zLuhu adlı üyeden alıntı: mesajı görüntüle
    Bende soldaki gibi görünüyor senin chrome'da bir sorun var gibi. Bende chrome üzerinden açtım linki soldaki gibi.
    Nasıl çözeriz bunu canocan ? Bi el atabilirmisin.
  • 28-03-2024, 17:35:45
    #5
    veabiz adlı üyeden alıntı: mesajı görüntüle
    Nasıl çözeriz bunu canocan ? Bi el atabilirmisin.
    In Photoshop;
    — Open your image
    — Go to Edit / Convert to Profile
    — Under Destination Space, select 'sRGB IEC61966-2.1'
    — Click OK
    — Save your file (preferably as a PNG)
    — Place it in your Squarespace website

    böyle bi çözüm mevcut.
  • 28-03-2024, 17:39:24
    #6
    zLuhu adlı üyeden alıntı: mesajı görüntüle
    In Photoshop;
    — Open your image
    — Go to Edit / Convert to Profile
    — Under Destination Space, select 'sRGB IEC61966-2.1'
    — Click OK
    — Save your file (preferably as a PNG)
    — Place it in your Squarespace website

    böyle bi çözüm mevcut.
    Export ayarlı tekrar kontrol edim, teşekkür ederim.