• 19-03-2023, 17:27:07
    #1
    merhaba arkadaşlar 1 haftadır modemimde dls ışıgı olmasına rağmen internet ışıgı yanmıyor sizce problem nedir. Bu arada 3 ayrı modemle denedim hepsinde aynı(modemleri arkadaşlarımdan bizzat çalışan modemleri söküp sıfırdan kurulum yapıp denedim )

    Servis Sağlayıcı : Comnet
    Kullanıcı adı ve şifrem dogru bundan eminim
    vlan id : 35
    vdsl kullanıyorum .
  • Kabul Edilen Cevap
  • 19-03-2023, 17:28:20
    #2
    ISS ile iletişime geçtin mi?
  • 19-03-2023, 17:29:14
    #3
    mcanyarar adlı üyeden alıntı: mesajı görüntüle
    ISS ile iletişime geçtin mi?
    Sorun modemde dediler bende 3 farklı modemde denedim aynı sıkıntı kendilerine ilettim hafta sonu diye heralde cevap gelmesi daha
  • 19-03-2023, 17:32:45
    #4
    Modem ev telefonuna baglımı
    baglıysa telefon calısıyormu hocam
  • 19-03-2023, 17:33:07
    #5
    perfectlove adlı üyeden alıntı: mesajı görüntüle
    Modem ev telefonuna baglımı
    baglıysa telefon calısıyormu hocam
    yol hocam sadece internet
  • 19-03-2023, 17:34:33
    #6
    Bende çok anlamıyorumda bı arkadasımda olmustu wındows guvenlık duvarında ızın vere basınca acılmıstı orayada bı bakın onlada alakalı olabılır
  • 19-03-2023, 17:37:15
    #7
    perfectlove adlı üyeden alıntı: mesajı görüntüle
    Bende çok anlamıyorumda bı arkadasımda olmustu wındows guvenlık duvarında ızın vere basınca acılmıstı orayada bı bakın onlada alakalı olabılır
    neye izin vermem gerekiyor windows güvenlik duvarını komple kapatayım mı
  • 19-03-2023, 18:05:33
    #8
    Bu cevap, konu sahibi tarafından kabul edilebilir bir cevap olarak işaretlendi.
    merhaba pm gönderirseniz yardımcı olayım.
  • 19-03-2023, 18:12:53
    #9
    frozturk adlı üyeden alıntı: mesajı görüntüle
    merhaba pm gönderirseniz yardımcı olayım.
    gönderdim hocam