• 10-05-2024, 10:21:08
    #1
    Bir bilgisayar var elimizde masaüstündeki simgeler gitti masaüstü simgelerini göster butonu aktif hiç bir şekilde güvenli modda vs'de açamıyoruz tıkladığımız hiç bir şey gelmiyor görev yöneticisi vs Windows 10 yüklü bilgisayarda fakat ne masaüstünde simgeler var ne uygulamalar ne dosyalar.Tıkladığımız hiç bir şey açılmıyor(Görev yöneticisi-Çalıştır dahil).Çözümünü bilen biri yardımcı olursa çok seviniriz
  • 10-05-2024, 10:24:09
    #2
    Bir çeşit virüs bulaşmış gibi geldi bana
  • 10-05-2024, 10:25:05
    #3
    drmakarna adlı üyeden alıntı: mesajı görüntüle
    Bir çeşit virüs bulaşmış gibi geldi bana
    Bilgisayar eczane bilgisyarı hocam yani ekstra bir şey yüklenmedi sabah bir güncelleme yaptı sistem kendine sonrasında durum bu.
  • 10-05-2024, 10:26:08
    #4
    explorer.exe windows gezgini uçmuş gibi. yeniden başlatılması çözüm olabilir. irtibat bilgisi bırakırsanız bakalım.
  • 10-05-2024, 10:30:05
    #5
    sorun giderme modunda açıp son yapılan güncelleştirmeyi kaldırın hocam düzelecektir tahminimce
  • 10-05-2024, 10:30:30
    #6
    anydesk iletin bakalım
  • 10-05-2024, 10:31:15
    #7
    internet olmadan güvenli modda çalıştırın orda çözüm arayın
  • 10-05-2024, 10:49:02
    #8
    @harunakyasan; hocam o güvenli mod sorun giderme modu ekranına ulaşamıyoruz yani direk simsiyah oluyor ekran öyle kalıyor.
  • 10-05-2024, 11:02:06
    #9
    mavi ekrana ulaşman lazım pc f8 f9 ile girmeyi dene veyahut pc açılışında ekranda diagnostic gibi bir yazı yazabilir sol yada sag altta yanında tusuda yazar ordan dene veyahut bilgisayarı açar gibi yapıp ekran gelince power tusuna basılı tut kapat böyle 1-2 kere kendiliğinden açılması lazım