• 04-04-2024, 15:40:57
    #1
    merhaba ben kanthemes kullanıyorum , bugun guncelleme gelmiş bende 6.5 guncelledim wordpressi ama busefer yazı paylasamıyorum galiba editor desteklemiyor , şimdi ben eski sürüme nasıl gecebilirim ?
  • 04-04-2024, 15:46:15
    #2
    Hocam bizim Geoit temalı sitelerimizde sorun bulunmuyor. Bence siz farklı bir ayarı bozdunuz. Farklı bir editör kullanıyorsanız default editöre geçiş yapıp deneyebilirsiniz.
  • 04-04-2024, 15:47:34
    #3
    farklı bi editor geçtim sorun çözüldü !