• 26-10-2008, 09:05:55
    #1
    Arkadaşlar google webmasters tools ta 2 gündür bi sorunum var. Tüm sitelerimin sitemap durumu beklemede gözüküyor. Ama daha önceden böyle bir durum yoktu. Sitemaplarımı tekrar yükledim ama sorun hala devam ediyor. google sitemap larımı indirmiyor. Bu sorunu yaşayan varmı?
  • 26-10-2008, 09:37:43
    #2
    bendede aynı durum sözkonusu 3 gün önce sitemap bildirdim hala beklemede diyor.
  • 26-10-2008, 09:38:11
    #3
    google'a birşeyler oluyor
  • 15-11-2008, 14:13:08
    #4
    aynı sorun bende de mevcut.acaba tr'ye bir garezlerimi var anlamadım.siteye güncel birşey eklediğim de 10 dk da google indexlerdi.şimdi 5 gün geçse dahi sayfaları indexlemiyor.
  • 15-11-2008, 14:18:31
    #5
    evet google bot her gün konu eklememe ragmen linkleri yenilemedi
  • 15-11-2008, 23:42:27
    #6
    nolucak simdi elimiz kolumuz bağlımı kalıcak.Bu konu hakkında bilğisi olan varsa bizimle paylaşırsa sevinirim
  • 15-11-2008, 23:45:11
    #7
    Kimlik doğrulama veya yönetimden onay bekliyor.
    benim siteme 2-3 günde bir uğruyor. Sorun yok hatta 4 gün önce sitemap yolladım hepsini görüyor şuan.
    Kolay gelsin
  • 15-11-2008, 23:50:24
    #8
    Googla cidden azıttı. Uğraştığım bir kelimede rakip sitelerden biri bir gün gidiyor iki gün geliyor. Filtreye girdi desem niye 2 gün çıkıyor filtrede değil desem niye bir gün çok gerilere düşüyor.

    Çok fazla linkim olduğu ve hergün güncel birşeyler girdiğim halde hiç alakası olmayan siteleri geçemiyorum. Eskiden çok rahattım böyle basit kelimelerde ilk sayfada olmam 15 günü geçmezdi. Keşke eski haline gelsede google bizde rahat etsek.

    Sanki internet hızla büyüyor google botları buna yetişemiyor.
  • 15-11-2008, 23:54:51
    #9
    "Sanki internet hızla büyüyor google botları buna yetişemiyor."

    Buna katılıyorum.