• 31-08-2008, 13:27:01
    #1
    Üyeliği durduruldu
    Merhaba , bir video sitesi açtım. Seo sistemi vs herşey var. Yanlız google bot 1 aydır gelmedi. Backlink aldım site reklamı verdim herşeyi denedim. Neden olur bu ?

    Domain spamdan dolayı banlanmışsa nerden bakabiliriz buna çünkü ben isim hakkını 5,6 ay önce aldım düşmüş bir isim hakkıydı.

    htacces dosyasında SecFilterEngine Off SecFilterScanPOST Off die birşey var bunlar off durumda bunlar google botu engellermi ?
  • 31-08-2008, 13:31:11
    #2
    robotların gelmesini engelleyecek,program,yazılım,script vs olup olmadığını kontrol et.
  • 31-08-2008, 13:37:19
    #3
    Üyeliği durduruldu
    Autopinger - Automates Ping Blog and Podcast for Free
    onlar gelmiyosa sen çağır
  • 31-08-2008, 13:49:39
    #4
    Üyeliği durduruldu
    memo66000 adlı üyeden alıntı: mesajı görüntüle
    saol bunuda deniyelim
  • 31-01-2009, 12:42:55
    #5
    bende yaptım ama failed cıktı hemde cok sunlarda turkcesınde yardımcı olursanız senırım
    Pingoo Response from server does not contain valid XML.
    J-Ranking Response from server does not contain valid XML.
    BlogBlogs Blog nao encontrado.
    Blog360 Response from server does not contain valid XML.
    BlogBot You are not subscribed to Blogbot.dk. Blogbot.dk only allows pings from registered users
  • 31-01-2009, 12:44:53
    #6
    Üyeliği durduruldu
    robots.txt niz düzgünmü?
    site güncelleniyormu?
    sitemap ekleyip webmaster tools dan google a göndermeyi deneyin.
  • 31-01-2009, 12:47:48
    #7
    hocam daha yenıyım sız bı tam anlatsanız
  • 31-01-2009, 12:49:46
    #8
    Üyeliği durduruldu
    osman2 adlı üyeden alıntı: mesajı görüntüle
    hocam daha yenıyım sız bı tam anlatsanız
    osman bey siteniz güncel mi yani her gün içerik ekleniyormu ?
    sitemap yükledinizimi ? hazır sitemap genaratorler var onlardan sitenize harita yani sitemap yapın.
    ve sonra google webmaster araçlarından sitenizi ekleyip haritayı yollayın.
  • 31-01-2009, 12:54:29
    #9
    hocam sıteyı acalı yaklasık 1 hafta oldu oldu ıcerık eklıyorum kullandıgım scpritin icindede icerik var suanda ıcerım 400 ama googlede addy url eklıyorum tsk dıyor sonrasından beklıyorum ama herhangıbı bı ıcrat yok normalda bu kadar bekledımı hatırlamam ve site map gelınce onuda eklemeye calıstım ama tam bılemedım ıcın olmadı