• 19-04-2014, 10:56:34
    #1
    sunucumuz da MySQL sistemi bir türlü calıştıramıyoruz
    bu konuda bize destek olacak ücretli ücretsiz yardımcı olurlarsa cok sevinirim


  • 19-04-2014, 11:07:07
    #2
    ps aux | grep mysql
    yazın aktif bir mysql işlemi varsa kill komutuyla durdurun
  • 19-04-2014, 11:10:07
    #3
    Therepower adlı üyeden alıntı: mesajı görüntüle
    ps aux | grep mysql
    yazın aktif bir mysql işlemi varsa kill komutuyla durdurun
    mysql hiç çalışmıyor ama dediğiniz de yaptım maalesef birsey cıkımıyor
  • 19-04-2014, 11:10:59
    #4
    özelden root bilgilerini iletebilrseniz yardımcı olabilirim birçok nedeni olabilir hatanın
  • 19-04-2014, 11:30:17
    #5
    my.cnf dosyasını adini değiştirip denediniz mi ?

    Benim basıma gelmisti..Adını değiştirdim.

    my.cnf içindeki limitlendirmelerden ötürüymüs.
  • 19-04-2014, 11:55:03
    #6
    AaRadyOcU adlı üyeden alıntı: mesajı görüntüle
    my.cnf dosyasını adini değiştirip denediniz mi ?

    Benim basıma gelmisti..Adını değiştirdim.

    my.cnf içindeki limitlendirmelerden ötürüymüs.
    su anda bir arkadasa yaptırıyorum
    oda olmadı
    sansımıza iş yerinin bulunduğu bölüm de elektirik sorunu oldu
    sansımıza edeyim
  • 19-04-2014, 11:56:57
    #7
    yorumcu ile bir iletişime geçmenizi tavsiye ederim , bu tarz bir çok hatamızı gidermemizde yardımcı olmuştu saolsun.
  • 19-04-2014, 12:32:34
    #8
    Üyeliği durduruldu
    Bu gibi sorunlar genelde yanlış disk biçimlendirmesinden kaynaklanmaktadır.

    Sorun tarafımdan giderilmiştir.