Merhaba,

CWP7 panelimiz mevcut. Centos7 sunucumuzda postfix versiyonu 3.4.7 otomatik update ile yükseltilemiyor. Yükseltmek istediğimiz versiyon 3.9.0

Bu konuda tecrübesi olan güncelleme işlemini daha önce yapmış ve yapabilirim diyen ücretiyle birlikte pm atarsa dönüş yapayım.

Deneme yanılma değil lütfen tecrübeleri kişiler yazsın.