• 11-07-2010, 17:41:12
    #1
    (Not: Fiyatı düşürdüm, gerçekten pahalı yazmıştım.)

    Sadece 4 ay kullanılmıştır. Kesinlikle bir kusuru yoktur. Laptop alıp wireless modeme geçtiğimden ihtiyacım kalmadı. Göndereceğim kutu biraz çizik ama modeme vs. zarar gelmesi söz konusu değil.

    MODEMİN TAM OLARAK MODELİ:
    EVEREST SG-1400 4PORT ADSL ROUTER 2/2+ MODEM

    Modem+Adaptörü+Kurulum CDsi+ADSL Splitter+Bir kısa ve bir uzun ADSL kablosu+Kullanım Klavuzu (Yani herşeyi içinde)

    Öngördüğüm fiyat kargo sizden 25 TL dir.

    Ödeme tercihim İşbank havale, eft. vs...

    http://i27.tinypic.com/212er87.jpg



    ÖZELLİKLERİ:
    4 ADET 10/100 Ethernet Portu
    Web konfigürasyonu için kolay GUI
    Tek oturumlu IPSec ve Sanal Özel Ağ (VPN) için PPTP Geçişini destekler
    Birçok oyun önceden konfigüre edilmiştir.
    Sadece oyun ve port ayarlarının otomatik olarak konfigüre edilmesini sağlayın
    Ağınızda DHCP Server olarak konfigüre edilebilir
    Neredeyse tüm standart internet uygulamalarıyla uyumludur
    Endüstri standardı ve aralarında çalışabilen DSL ara birimi
    Adres Filtreleme, DMZ Hosting ve daha fazlası
    Basir web bazlı durum sayfası, sistem konfigürasyonunuzun bir snapshoyunu gösterir ve konfigürasyon sayfalarına bağlanır.
    İndirilebilen flash yazılım yükseltmeleri
    8 daimi sanal devreye kadar destekler (PVC)
    8 PPPOE oturumuna kadar destekler
    SNMP V4, RIP v2 & RIP v2, NAT drstekler

    DESTEKLEME PROTOKOLLERİ

    ITU G.992.1 (G.dmt) Ek A
    ITU G.992.2 (G.lite)
    ANSI T1.413 Baskı 2
    ITU G.992.3 ADSL2 (G.dmt)
    ITU G.992.4 ADSL2 (G.lite)
    ITU G.992.5 ADSL2+
    Genişletilmiş Erişim (READSL2)
    IEEE 802.11b, IEEE 802.11g

    KAPSÜLLEME DESTEKLERİ

    RFC 1483 bridge destekler
    RFC 1483 router destekler
    ATM (RFC 1577) üzerinden Klasik IP destekler
    ATM (RFC 2364) üzerinden PPP destekler
    Ethernet (RFC 2516) üzerinden PPP destekler

    SİSTEM GEREKSİNİMLERİ


    Bilgisayarınızı optimum hale getirmek için aşağıdaki konfigürasyonu yapmanız gerekir:
    Pentium 233 MHz veya daha üstü
    Hafıza 64 MB veya daha üstü
    10 M Base-T Ethernet veya daha üstü
    Win98, Win2000, WinME, WinXP, WinNt
    Ethernet ağ arabirim kartı
  • 13-07-2010, 00:26:13
    #2
    Satış güncel.