• 23-02-2010, 23:24:23
    #1
    Merhaba arkadaşlar 01.02.2008 tarıhınde Teknosadan almıs oldugum ADSL 2+2 kablolu modemımı 15 gün kullandım ve yerine Zyxel Kablosuz Modem aldım.Unıversıtemden dolayı laptop aldım ve kablolu ıle ethernet kablosunu alıp laptopa baglıyacagıma gıdıp 130 TL'ye Zyxel marka modem aldım.Masaustu bılgısayarım ıcın almıs oldugum modem INCA ıse elımde patladı.

    Gerı goturdum Teknosaya fakat gecerlı sebep olmayınca almadılar.Evde 2 yıldır kutunun ıcındeydı.Urunun bır yerınde ne bır cızık ne bır sorun vardır.Urun gayet saglıklıdır.Yanı depoda durmusta yenı gun yuzune cıkmıs gıbıdır.Yanı tamırcı degılım ama modemımın arkasındayım.Herhangıbır tamır sozu veya bozuldu gerı getır alcam dıyemem sonucta garantıcısı ben degılım ama mağazaya oranla ucuz.Tertemız yanı kullandım desem gam yemıcem magaza nıye almadı onuda almadım Ama gercekten yenı pc almıs olan varsa ucuza bır modem arayanda var bırakayım.

    Istanbul/Bahcelıevler'de oturan varsa elden verırım.Dıger turlu heryere kargo ıle Ucretını alıcı odemek sartıyla gonderırım.Bozuk olsa dandık olsa tavsıye etmem.ADSL 'de bır Zyxel bırde INCA bu ısı göğüslemiş durumda.

    Magaza Fıyatı 64 TL dir.Ben sıze fıyatı 55Tydi 40 TLYE bırakıyorum.

    Urunun ozellıklerıne gelınce;
    -Dört 10/100 Ethernet Port
    -Bir USB Port
    -Web üzerinden yapılandırma için kullanıcı dostu Web arayüzü
    -Tekil-Oturum IPSec desteği ve Gerçek Özel Ağ (VPN) için PPTP İçinden Geçiş
    -Birçok popüler oyun için hazır yapılandırma. Sadece oyunu seçin, port ayarları otomatik yapılandırılacaktır
    -Ağınızdaki bir DHCP Server gibi yapılandırılabilir
    -Hemen hemen tüm internet uygulamaları standartlarıyla uyumludur
    -Endüstriyel standartlarda ve dâhili yönetilebilir DSL arayüzü
    -Adres Filtreleme, DMZ Hosting ve daha fazlası
    -Web tabanlı basit durum sayfası sistem yapılandırmanızı gösterir ve yapılandırma sayfalarına bağlantı kurar
    -Web en indirilebilir ve yüklenebilir yazılım güncellemesi
    -SNMP V2, RIP v1& RIP v2, NAT desteği
    -8 adet kadar sabit gerçek fiziksel sunucu bağlantı desteği (PVC)
    -8 adet kadar PPPOE oturumu desteği
    -ITU G.992.1 (G.dmt) Annex A,ITU G.992.2 (G.lite), ANSI T1.413 Issue 2,ITU G.992.3 ADSL2 (G.dmt),ITU G.992.4 ADSL2 (G.lite),ITU G.992.5 ADSL2+, protokollerini destekler
    -RFC 1483 Bridge, RFC 1483 Router, ATM (RFC 1577) üstünde Klasik IP, ATM (RFC 2364) üstünde PPP, Ethernet (RFC 2516) üstünde PPP, encapsulation destekler .



    Urun 2 yıl garantılıdır.Garantısı daha yenı bıtmıs.Fakat sıze onuda gonderebılırım.Yanı kaşeli ımzalı bır kullanım klavuzu ıcınde Garantı Belgesınıde kutunun ıcınde verecegım.Urun ıcerısınde bulunan ve urun resmıne gelecek olursak;

    http://img714.imageshack.us/img714/1432/01032010369.jpg
    http://img691.imageshack.us/img691/1977/01032010368.jpg
    http://img63.imageshack.us/img63/8105/01032010367.jpg
    http://img696.imageshack.us/img696/1305/01032010366.jpg
    http://img651.imageshack.us/img651/4792/01032010365.jpg
    http://img692.imageshack.us/img692/3760/01032010364.jpg
    http://img194.imageshack.us/img194/1097/01032010363.jpg
    http://img714.imageshack.us/img714/1706/01032010362.jpg
    http://img692.imageshack.us/img692/6319/01032010361.jpg
    http://img695.imageshack.us/img695/8043/01032010360.jpg
    http://img691.imageshack.us/img691/1637/01032010359.jpg
    http://img705.imageshack.us/img705/8393/01032010358.jpg
    http://img704.imageshack.us/img704/8541/01032010357.jpg
    http://img52.imageshack.us/img52/4092/01032010356.jpg
  • 07-04-2010, 20:23:57
    #2
    Flood yapmak yasak!
  • 07-04-2010, 22:14:48
    #3
    http adlı üyeden alıntı: mesajı görüntüle
    flood luk bır olay yokkı ılk mesaj 25 suabat ıkıncısı 7 nısan arada 1.5 ay var flood pes pese yazmaya denır sanıyorsam.
    https://www.r10.net/forumda/announcements.html

    Alıntı
    35-)Forumda bir kullanıcının aynı konu altında gereksiz yere post kasması , ard arda 2 den fazla mesaj yazması yasaktır.Bunun yanında kullanıcılar açtıkları konulara belirli gün aralıklarıyla kimse mesaj yazmadığı halde konu günceldir türünde sürekli gereksiz flood yapmalarıda bu kural kapsamındadır.Ve bu kural dahilinde kurala uymayan kullanıcılar 3 gün süreyle forumdan uzaklaştırılacaktır.
  • 07-04-2010, 23:01:08
    #4
    http adlı üyeden alıntı: mesajı görüntüle
    aynı konu bırcok kez var yanı ben konuyu guncel gosterdım ozaman konuyu kapatsınlar yenıden konu acayım buda fazla konu ve gereksız konu oluyor yanı ben satıısn 40 tl oldugunu vurguladım satıs guncel dıye yada sıleyım mesajı yenı konu acayım oda kotu oluyor aynı konudan copy tarzı bır suru
    35.maddeyi okumadın sanırım her şey açık açık yazıyor sana açıklama yapmama gerek yok ben sadece yazdım moderatörler ne yaparlarsa yapsınlar o beni ilgilendirmez.