geçen nisan ayında hosting aldım bu firmadan ve şu ana kadar memnundum pek bir sorun çıkmıyordu.
sitelerimden bi tanesi biraz büyümeye başladı 1500 civarı tekile ulaştı yaklaşık ve bu adilerin bugün sitemi kapattıklarını gördüm.
online destekten sordun db hatası veriyor sorun nedir diye.
Aşırı db yüklenmesi nedeniyle db disabled duruma alınmıştır dedi.
çıldırdım ne aşırı yüklenmesi ya fln dedim kullandığınız script yüzünden aşırı yüklenme yapıyorsunuz dedi.
kullandığım script joomla. sef fln kullanmıyorum. ne rezalettir bu ya tamda büyümeye başladığı bir dönemde. ne yapmam lazım nerden host vps reseller neyse işte ne almalıyımda kurtulayım şu lanet heriflerden.
yüksek trafik kapasitesi ve en az 10 domain ekleyebileceğim hatta sınırsız olsun ucuz olursa managed server fln da olur. offff ya