Arkadaşlar demin server a reboot attım.Ama şimdi Apache Status kısmında "Failed to receive status information from Apache" yazıyor.nedeni ne olabilir? Bütün servisler çalışıyor bu arada.