websrvmng: Service /etc/init.d/httpd failed to start

apache başlamıyo arkadaş.Loglara bakıp hatayı buraya yazabilirsin.Hesap sildikten sonra olduysa httpd.conf ile ilgili bir sorun olabilir.