o zaman ilk önce ssh den
service psa stopall sonra service psa startall diyecek gerçi adam akıllı bir restart atmış ama
Bu komutlarıda denedim,
stopall komutunda sorun yokta,
startall da hata verdi:
[root@turkiye ~]# service psa startall
Starting xinetd service... done
Starting named service... done
Starting mysqld service... done
Starting qmail service... done
Starting courier-imap service... done
Starting postgresql service... done
Starting psa-spamassassin service... done
websrvmng: Service /etc/init.d/httpd failed to start
websrvmng: Service /etc/init.d/httpd failed to start
[root@turkiye ~]#