Ftp ye dosyaları yukledikten sonra kurulum asamasında sql bilgilerini giriyorum fakat sonrasında her defasında farklı bi hata alıuyorum 1.8 kurunca boyle bi hata almıyorum fakat 1.8 surumundede destek cok az nedeni ne olabilir bilgisi olan varsa soyleyebilirmi ?