Kullandıgınız versiyon 2.1.0.1 ise veya 2.1.0.2 ise bir guvenlik acigi mevcut.bunuda bilmeyen kapatamaz.