kralhile adlı üyeden alıntı: mesajı görüntüle
Merhaba arkadaşlar siteyi başka bir sunucuya taşıdım. Taşıma işleminden sonra yazı eklerken resim yükleyemiyorum. http://prntscr.com/8pxaxq bu şekilde hata çıkıyor. Uploads ve alt klasörlere dosya izni 777 verdim ancak sorun devam ediyor. Ek olarak ayarlar > ortam bölümünden Yüklemelerimi aylık -ve yıllık- bazda klasörlerde tut. şeklinde işaretli. Bu sorunun nedeni nedir ?


wp admin klasörünü falan yeniden yükledim sorun devam ediyor.
hatada gosterdiğin upload klasorune yeniden yazma izni verebilirsin ve ya uploads ın bir yedeğini tutup silip wp nin olusturmasını denemelisin yeni sunucunun guvenlik politikaları yuzunden bu sekilde sorun yasıyorsunuz