eğer konuları götürdüyseniz yedeginiz yoksa sunucu sahibine başvurun sıfır yedek alın yeniden sql sorgulayın. sorunsuz çalışackatır.
Sa arkadaşlar kendi kurduğum smf sitesinde phpyadminle biraz oynadım sitemdeki konular giti ama sitenin altında bu kadar bukadar üye var diye yazıyordu ama forumda gözükmüyordu bende geri sildim ftpden dosyaları baştan yükledim şimdide böle bir sorun cıktı Unable to load Themes/default/index.template.php!
tsk ederim Arkadaşlar forumu Silip baştan yükledim dosyaları cpanelide sildim yeniiden yaptım tekrardan tsk ederim...