Data Teknoloji adlı üyeden alıntı: mesajı görüntüle
Evet. Günlük yedek alınıyordu. Ancak cPanel in son sürümünde olan bug nedeniyle yedekler problemli olduğu görüldü.
şu anda zaten sizinde 3-4 tane sitem var. ama diğer arkadaşların canı yanmasın diye söylüyorum herhangi bir bilgilendirme yapsaydınız da bizde ona göre kendimizi ayarlasaydık. cpanelde hata vardı neden bilgilendirilmedi?

bu arada dip not olarak şunu söyleleyeyim doğruları söylemeye -rep veriliyor galiba...