• 04-04-2024, 14:18:08
    #1
    Arkadaşlar selamlar.

    Dün WordPress sitemi 6.5'e güncelledim ve bugün fark ettim ki Gutenberg editörle oluşturduğum tüm içeriklerdeki listeler patlamış. Front-end'de hiçbir sorun yok, ancak sayfaları Gutenberg ile açınca görseldeki gibi blok sorunları mevcut. Bu tüm madde olan içeriklerde var.

    Benzer sorunu yaşayan ve çözen var mıdır?

  • 04-04-2024, 14:28:51
    #2
    Woocommerce üzerinde de hatalar mevcut. Yönettiğim 2 ayrı woocommerce tabanlı sitede ödeme ekranında kart bilgileri girildikten sonra 500 internal server hatası veriyor. Başka bu sorunu yaşayan var mı? Hata vermesine rağmen ödemeyi gerçekleştiriyor ama.