Selamlar,

Wordpress'te bir sebep ile bilmiyorum ancak Yoast'ı güncelleme yaptıktan sonra aşağıdaki hata bilgisini WP Panel'den almaktayım. Bunun sebebini ve çözüm yolunu bilen varsa yardım edebilir mi?

Notice: wpseo_pre_analysis_post_content filtresi/eylemi WPSEO 3.0 sürümünden berikullanılmayacak! Yerine javascript kullanın. in /home/sefin/public_html/wp-includes/functions.php on line 3573