5.2.4 surumunun gerekli oldugunu biliyorum fakat su an guncelleme yapamam. 5.1.6 php surumunde wp yi calistirmanin yolu var mi?