• 07-09-2016, 12:38:50
    #1
    1/2
    Merhabalar,

    Birkaç gün önce kendi sitemiz için sunucu değişikliği yaptık bir problem yaşamadan taşıdık fakat Servers kısımdaki ekli sunucular ve kullandığımız esx yönetim modülünü kullanamıyoruz, örneğin hosting sunucucu için server bölümünden test bağlantısı yap diyoruz http://prntscr.com/cf53ij böyle hata vermekte bilgisi yada daha önce bu problemi yaşayan varmı acaba ?

    Esx addon modül arayüzüne girince çıkan hata;
    http://prntscr.com/cf5209
  • Sponsor Reklam
  • 07-09-2016, 13:16:30
    #2
    1/2
    İlk sorun SSH portu ve şifresiyle alakalı olabilir hocam.

    2. sorun için yani esx modülü SOAP eklentisine ihtiyaç duyuyor eger aynı eklentiyi kullanıyorsak dolayısıyla sunucuda SOAP modülünün çalışıp çalışmadığını test edebilir misiniz ?

    Kolay gelsin. İyi çalışmalar.
  • 07-09-2016, 13:33:08
    #3
    1/2
    PiEycPi adlı üyeden alıntı
    İlk sorun SSH portu ve şifresiyle alakalı olabilir hocam.

    2. sorun için yani esx modülü SOAP eklentisine ihtiyaç duyuyor eger aynı eklentiyi kullanıyorsak dolayısıyla sunucuda SOAP modülünün çalışıp çalışmadığını test edebilir misiniz ?

    Kolay gelsin. İyi çalışmalar.
    merhaba, cevabınız için teşekkürler hocam sshta bir problem yok soap çalışıyor fakat esx modülü geçtim whm bağlantısıda yapmıyor anlamadım sebebi nedir.
  • 07-09-2016, 16:59:07
    #4
    1/2
    modülü aldığınız yerden lisans yenile butonuna tıklayın sistem de eski ip adresiniz var ise ondan eklenti calışmaz
    hangi firmadan alım yaptı iseniz ürünlerim hizmetlerim bölümün den lisans yenile butonuna basın bilginiz yok ise alım yaptığınız firmaya iletin
  • 07-09-2016, 19:08:08
    #5
    1/2
    hosting sunucuda firewall vs. var ise otomatik portlar kapalıdır ilgili portların erişimlerini acın düzelir.

    whm için 2. tahminim SSL işaretleyip yada işaretlemeyip deneyiniz ama portlar kapalıysa host sunucusunda ondandır büyük ihtmal
    www.ts3destek.com | Teknik Destek ve Paylaşım Platformu | Skype:destekts3
  • 09-09-2016, 00:57:08
    #6
    1/2
    canakkaleportal adlı üyeden alıntı
    modülü aldığınız yerden lisans yenile butonuna tıklayın sistem de eski ip adresiniz var ise ondan eklenti calışmaz
    hangi firmadan alım yaptı iseniz ürünlerim hizmetlerim bölümün den lisans yenile butonuna basın bilginiz yok ise alım yaptığınız firmaya iletin
    Ts3Destek adlı üyeden alıntı
    hosting sunucuda firewall vs. var ise otomatik portlar kapalıdır ilgili portların erişimlerini acın düzelir.

    whm için 2. tahminim SSL işaretleyip yada işaretlemeyip deneyiniz ama portlar kapalıysa host sunucusunda ondandır büyük ihtmal
    Merhaba, fikir ve cevaplarınız için çok teşekkür ederim.Problem giderildi sorun sistemde değilmiş sitede kullanılan ip ile ilgili bir durummuş.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319