Koineks
  • 07-09-2016, 22:21:29
    #1
    1/2
    2.1 beta2 large upgrade dosyasını yükledim. Upgrade de şöyle bir hata verdi geçemiyorum. Msql ve php sürümleri de yeterli görünüyor.


    cPanel Version 58.0 (build 26)
    Apache Version 2.4.18
    PHP Version 5.4.45
    MySQL Version 5.5.50-cll



    Executing database changes

    Please be patient - this may take some time on large forums. The time elapsed increments from the server to show progress is being made!
    Executing upgrade script 1 of 2.
    Executing: "Cleaning up after old themes..." (33 of 41 - of this script)


    !!Error!
    You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near '' at line 3
    www.ogretmenforum.net
  • Sponsor Reklam