=EĞERSAY(B2:K2;B10) hücreyi

sağ alt köşede tutup aşağı çekince

=EĞERSAY(B3:K3;B11)
=EĞERSAY(B4:K4;B12)
=EĞERSAY(B5:K5;B13)

diye devam ediyor

ama ben =EĞERSAY(B2:K2;B10)

=EĞERSAY(B3:K3;B10)
=EĞERSAY(B4:K4;B10)
=EĞERSAY(B5:K5;B10) şeklinde devam etsin istiyorum yane sondaki B10 sabit kalsın bunu nasıl yapabilirim